Sicherheitsupdate für Mac OS X 10.6.4

Ältere Betriebssystem sind nicht betroffen, Nutzer des aktuellen Betriebssystems Snow Leopard sollten das Security-Update 2010-06 einspielen. Mit dem Update wird ein Fehler in Apples AFP-Server beseitigt. So war es Angreifern möglich, ohne Passworteingabe auf im Netzwerk freigegebene Ordner zuzugreifen, die … Weiterlesen →

css.php